Flowdock
Ruby latest stable (v2_5_5) - 0 notes - Superclass: RuntimeError

Class deprecated or moved

This class is deprecated or moved on the latest stable version. The last existing version (v2_2_9) is shown here.

Error indicating a problem in locating the home directory on a Win32 system.

Show files where this class is defined (1 file)
Register or log in to add new notes.